<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.pocklingtonpost.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="568"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="Whats on">
<meta name="sitename" content="Pocklington Post"/>
<meta name="page path" content="Whats on\Things To Do"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Details of World Jam Festival held in Yorkshire - Pocklington Post</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Things To Do">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.pocklingtonpost.co.uk/whats-on/things-to-do/details-of-world-jam-festival-held-in-yorkshire-1-10303198","headline":"Details of World Jam Festival held in Yorkshire","thumbnailUrl":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.pocklingtonpost.co.uk/webimage/1.10303197.1584007028!/image/image.jpg","dateCreated":"2020-03-12T09:55:36Z","articleSection":"Whats on","creator":["Sue Wilkinson"],"keywords":["Things To Do"]}
</script>
<meta name="description" content="Jam &amp;#8211; from blueberry to strawberry &amp;#8211; is one of life&amp;#8217;s pleasures whether it is tea with bread and jam, spread on scones with cream, a roly poly or the filling in a Victoria sponge."/>
<meta property="og:description" content="Jam &amp;#8211; from blueberry to strawberry &amp;#8211; is one of life&amp;#8217;s pleasures whether it is tea with bread and jam, spread on scones with cream, a roly poly or the filling in a Victoria sponge."/>
<meta property="og:title" content="Details of World Jam Festival held in Yorkshire"/>
<meta property="og:image" content='https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.pocklingtonpost.co.uk/webimage/1.10303197.1584007028!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/NPOC-masthead-share-img.png'/>
<meta property="og:url" content='https://www.pocklingtonpost.co.uk/whats-on/things-to-do/details-of-world-jam-festival-held-in-yorkshire-1-10303198'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@pockpost" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.pocklingtonpost.co.uk/whats-on/things-to-do/details-of-world-jam-festival-held-in-yorkshire-1-10303198"},"headline":"Details of World Jam Festival held in Yorkshire","image":{"@type":"ImageObject","url":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.pocklingtonpost.co.uk/webimage/1.10303197.1584007028!/image/image.jpg","height":441,"width":620},"datePublished":"2020-03-12T09:55:36Z","dateModified":"2020-03-12T09:57:15Z","author":{"@type":"Person","name":"Sue Wilkinson"},"publisher":{"@type":"Organization","name":"Pocklington Post","logo":{"@type":"ImageObject","url":"https://www.pocklingtonpost.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"Jam &#8211; from blueberry to strawberry &#8211; is one of life&#8217;s pleasures whether it is tea with bread and jam, spread on scones with cream, a roly poly or the filling in a Victoria sponge."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=568" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=568"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=568"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=568"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=568"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=568" media="print"/>
    <meta name="parsely-post-id" content="10303198" />
        <link rel="canonical" href="https://www.thescarboroughnews.co.uk/whats-on/things-to-do/details-of-world-jam-festival-held-in-yorkshire-1-10303198"/>
                <link rel="amphtml" href="https://www.pocklingtonpost.co.uk/whats-on/things-to-do/details-of-world-jam-festival-held-in-yorkshire-1-10303198/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"110303198","gpt":{"unitName":"8057/pocklington.jp/things-to-do","adPageTemplate":"article","adPageType":"Article Page","nav":"whats-on,things-to-do","RubiconAccountID":"11022","ftEnableGptApp":"true"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/PocklingtonPost","twitterUrl":"https://twitter.com/PockPost","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["Whats on","Things To Do"],"page_author":"Sue Wilkinson","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPaywallEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/Whats On/Things To Do","additionalKeywords":""}
var current_page=1;var siteKey="ptj",wtSiteCode="ptj",platform="ASH",siteId="2.5247",build="568",siteStyle="3",siteName="Pocklington Post",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=568"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=568"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=568"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=568"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5XJ5WX5');</script>
<!-- End Google Tag Manager -->
            
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "pocklingtonpost.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "PTJ";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|PTJ";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|PTJ",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "PTJ | Details of World Jam Festival held in Yorkshire 10303198";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Sue.Wilkinson1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-120320 | 09:55-_-8-_-613-_-0-_--_--_-ASH-_-Whats on-_-Whats on | Things To Do-_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Things To Do");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=568"></script>
     <link rel="alternate" type="application/rss+xml" title="Things To Do Feed" href="/rss/cmlink/1.9720564"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=568" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--green article-3columns ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XJ5WX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_yfyedbsveo6f6br4rcevqxw4ji' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.pocklingtonpost.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=PP&utm_source=pocklington-post&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 21.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 590.6 118.5" enable-background="new 0 0 590.6 118.5" xml:space="preserve"><path fill="#222222" d="M359.2,97.3c-1.3,0-1.6-0.8-1.9-2.1h-0.4l0.1,2.6h0.3c0.1-0.2,0.1-0.4,0.3-0.4c0.3,0,0.7,0.3,1.7,0.3 	c1.6,0,2.4-1.1,2.4-2.6c0-1.7-1.2-2.1-2.3-2.4c-0.9-0.3-1.6-0.6-1.6-1.5c0-0.8,0.6-1.2,1.4-1.2c0.9,0,1.4,0.5,1.7,1.9h0.4l-0.1-2.3 	h-0.3c-0.1,0.1-0.1,0.2-0.3,0.2c-0.3,0-0.6-0.4-1.4-0.4c-1.5,0-2.2,1.2-2.2,2.3c0,1.4,0.7,1.8,1.9,2.2c1.3,0.4,2,0.6,2,1.7 	C360.9,96.7,360.3,97.3,359.2,97.3 M351.1,89.7v0.4l0.8,0.1v6.9l-0.8,0.1v0.4h5.3l0.1-2.6h-0.4c-0.2,1.6-0.7,2-2.2,2H353v-3.3h0.4 	c0.9,0,1.1,0.3,1.3,1.4h0.3V92h-0.3c-0.2,1-0.4,1.3-1.2,1.3H353v-3.1h0.9c1.3,0,1.7,0.3,2,1.7h0.4l-0.1-2.2H351.1z M348,90.1 	c1.1,0,1.6,0.6,1.9,1.9h0.4l-0.1-2.4H350c-0.1,0.1-0.1,0.2-0.3,0.2c-0.3,0-0.8-0.4-1.6-0.4c-1.9,0-3.4,1.4-3.4,4.2 	c0,2.9,1.3,4.1,3.3,4.1c0.9,0,1.4-0.4,1.8-0.4c0.2,0,0.3,0.1,0.4,0.3h0.3v-2.8l0.7-0.1v-0.4h-2.7v0.4l0.9,0.1v1.6 	c-0.2,0.5-0.8,0.8-1.3,0.8c-1.5,0-2.2-1.3-2.2-3.5C345.9,91.2,346.7,90.1,348,90.1 M341.5,91.5L341.5,91.5l1,3.1h-2.1L341.5,91.5z M343.2,97.1l-0.9,0.1v0.4h2.8v-0.4l-0.8-0.1l-2.5-7.5h-0.4l-2.6,7.5l-0.7,0.1v0.4h2.1v-0.4l-0.8-0.1l0.6-1.9h2.4L343.2,97.1z M332.9,89.7v0.5l0.8,0.1v6.9l-0.8,0.1v0.4h5.1l0.1-2.6h-0.4c-0.2,1.7-0.8,2-2.3,2h-0.6v-6.9l1.1-0.1v-0.4H332.9z M327.3,89.7v0.5 	l0.8,0.1v6.9l-0.8,0.1v0.4h5.1l0.1-2.6h-0.4c-0.2,1.7-0.8,2-2.3,2h-0.6v-6.9l1.1-0.1v-0.4H327.3z M324.7,97.2l-0.8,0.1v0.4h2.7v-0.5 	l-0.8-0.1v-6.9l0.8-0.1v-0.4h-2.7v0.5l0.8,0.1V97.2z M320.6,96L320.6,96l-1.8-5.7l1-0.1v-0.5h-2.9v0.5l0.7,0.1l2.5,7.5h0.4l2.5-7.5 	l0.7-0.1v-0.5h-2.1v0.5l0.9,0.1L320.6,96z M311.9,90.1c1.1,0,1.6,0.6,1.9,1.9h0.4l-0.1-2.4h-0.3c-0.1,0.1-0.1,0.2-0.3,0.2 	c-0.3,0-0.8-0.4-1.6-0.4c-1.9,0-3.4,1.4-3.4,4.2c0,2.9,1.3,4.1,3.3,4.1c0.9,0,1.4-0.4,1.8-0.4c0.2,0,0.3,0.1,0.4,0.3h0.3v-2.8 	l0.7-0.1v-0.4h-2.7v0.4l0.9,0.1v1.6c-0.2,0.5-0.8,0.8-1.3,0.8c-1.5,0-2.2-1.3-2.2-3.5C309.7,91.2,310.5,90.1,311.9,90.1 M307.9,90.2 	l0.7-0.1v-0.5h-1.9v0.5l0.7,0.1v5.2h0l-3-5.7h-2.2v0.5l0.7,0.1v6.9l-0.7,0.1v0.5h2v-0.5l-0.8-0.1v-6.8h0l4,7.4h0.5V90.2z M299.9,97.2l-0.8,0.1v0.4h2.7v-0.5l-0.8-0.1v-6.9l0.8-0.1v-0.4h-2.7v0.5l0.8,0.1V97.2z M294.7,97.2v-6.9h0.3c2.1,0,3.1,0.7,3.1,3.4 	c0,2.2-0.9,3.5-2.9,3.5H294.7z M299.2,93.6c0-2.8-1.5-3.9-4-3.9h-2.5v0.5l0.9,0.1v6.9l-0.9,0.1v0.5h2.2 	C297.4,97.7,299.2,96.8,299.2,93.6 M291.7,90.2l0.7-0.1v-0.5h-1.9v0.5l0.7,0.1v5.2h0l-3-5.7H286v0.5l0.7,0.1v6.9l-0.7,0.1v0.5h2 	v-0.5l-0.8-0.1v-6.8h0l4,7.4h0.5V90.2z M282.8,97.2c-1.3,0-1.7-0.9-1.7-2.1v-4.9l0.8-0.1v-0.5h-2.6v0.5l0.8,0.1v5c0,2,1,2.6,2.6,2.6 	c1.9,0,2.5-1,2.5-2.7v-4.9l0.7-0.1v-0.5h-2.1v0.5l0.8,0.1v4.9C284.5,96.6,284,97.2,282.8,97.2 M272.9,93.7c0,2.6,1.2,4.1,3.2,4.1 	c2.1,0,3.3-1.6,3.3-4.2c0-2.5-1.2-4-3.2-4C274.3,89.6,272.9,91.2,272.9,93.7 M278.2,93.7c0,2-0.4,3.6-2,3.6c-1.7,0-2.1-1.7-2.1-3.5 	c0-2,0.3-3.6,2.1-3.6C277.8,90.1,278.2,91.7,278.2,93.7 M268.7,90.2h0.3c1.3,0,1.9,0.3,1.9,1.4c0,1.1-0.6,1.7-1.9,1.7h-0.2V90.2z M269.4,93.8c1,0,1.2,0.4,1.2,1.1v1.5c0,0.9,0.3,1.4,1.2,1.4c1.1,0,1.2-0.9,1.3-1.6l-0.4-0.1c-0.1,0.7-0.2,1-0.5,1 	c-0.4,0-0.4-0.2-0.4-0.6v-1c0-1.3-0.5-1.8-1.8-2v0c1.2-0.1,2-0.6,2-1.9c0-1.6-1.3-1.9-2.9-1.9h-2.4v0.4l0.9,0.1v6.9l-0.9,0.1v0.5h3 	v-0.5l-1.1-0.1v-3.3H269.4z M262.3,90.2h0.3c1.3,0,1.9,0.3,1.9,1.4c0,1.1-0.6,1.7-1.9,1.7h-0.2V90.2z M263,93.8c1,0,1.2,0.4,1.2,1.1 	v1.5c0,0.9,0.3,1.4,1.2,1.4c1.1,0,1.2-0.9,1.3-1.6l-0.4-0.1c-0.1,0.7-0.2,1-0.5,1c-0.4,0-0.4-0.2-0.4-0.6v-1c0-1.3-0.5-1.8-1.8-2v0 	c1.2-0.1,2-0.6,2-1.9c0-1.6-1.3-1.9-2.9-1.9h-2.4v0.4l0.9,0.1v6.9l-0.9,0.1v0.5h3v-0.5l-1.1-0.1v-3.3H263z M257,97.2 	c-1.3,0-1.7-0.9-1.7-2.1v-4.9l0.8-0.1v-0.5h-2.6v0.5l0.8,0.1v5c0,2,1,2.6,2.6,2.6c1.9,0,2.5-1,2.5-2.7v-4.9l0.7-0.1v-0.5h-2.1v0.5 	l0.8,0.1v4.9C258.7,96.6,258.2,97.2,257,97.2 M251.1,97.3c-1.3,0-1.6-0.8-1.9-2.1h-0.4l0.1,2.6h0.3c0.1-0.2,0.1-0.4,0.3-0.4 	c0.3,0,0.7,0.3,1.7,0.3c1.6,0,2.4-1.1,2.4-2.6c0-1.7-1.2-2.1-2.3-2.4c-0.9-0.3-1.6-0.6-1.6-1.5c0-0.8,0.6-1.2,1.4-1.2 	c0.9,0,1.4,0.5,1.7,1.9h0.4l-0.1-2.3h-0.3c-0.1,0.1-0.1,0.2-0.3,0.2c-0.3,0-0.6-0.4-1.4-0.4c-1.5,0-2.2,1.2-2.2,2.3 	c0,1.4,0.7,1.8,1.9,2.2c1.3,0.4,2,0.6,2,1.7C252.8,96.7,252.2,97.3,251.1,97.3 M241.6,97.2v-6.9h0.3c2.1,0,3.1,0.7,3.1,3.4 	c0,2.2-0.9,3.5-2.9,3.5H241.6z M246.1,93.6c0-2.8-1.5-3.9-4-3.9h-2.5v0.5l0.9,0.1v6.9l-0.9,0.1v0.5h2.2 	C244.3,97.7,246.1,96.8,246.1,93.6 M238.6,90.2l0.7-0.1v-0.5h-1.9v0.5l0.7,0.1v5.2h0l-3-5.7h-2.2v0.5l0.7,0.1v6.9l-0.7,0.1v0.5h2 	v-0.5l-0.8-0.1v-6.8h0l4,7.4h0.5V90.2z M229,91.5L229,91.5l1,3.1h-2.1L229,91.5z M230.7,97.1l-0.9,0.1v0.4h2.8v-0.4l-0.8-0.1 	l-2.5-7.5h-0.4l-2.6,7.5l-0.7,0.1v0.4h2.1v-0.4l-0.8-0.1l0.6-1.9h2.4L230.7,97.1z M218.3,89.7v0.4l0.8,0.1v6.9l-0.8,0.1v0.4h5.3 	l0.1-2.6h-0.4c-0.2,1.6-0.7,2-2.2,2h-0.9v-3.3h0.4c0.9,0,1.1,0.3,1.3,1.4h0.3V92H222c-0.2,1-0.4,1.3-1.2,1.3h-0.5v-3.1h0.9 	c1.3,0,1.7,0.3,2,1.7h0.4l-0.1-2.2H218.3z M215.3,90.1c1.1,0,1.6,0.6,1.9,1.9h0.4l-0.1-2.4h-0.3c-0.1,0.1-0.1,0.2-0.3,0.2 	c-0.3,0-0.8-0.4-1.6-0.4c-1.9,0-3.4,1.4-3.4,4.2c0,2.9,1.3,4.1,3.3,4.1c0.9,0,1.4-0.4,1.8-0.4c0.2,0,0.3,0.1,0.4,0.3h0.3v-2.8 	l0.7-0.1v-0.4h-2.7v0.4l0.9,0.1v1.6c-0.2,0.5-0.8,0.8-1.3,0.8c-1.5,0-2.2-1.3-2.2-3.5C213.1,91.2,213.9,90.1,215.3,90.1 M207.1,97.2 	v-6.9h0.3c2.1,0,3.1,0.7,3.1,3.4c0,2.2-0.9,3.5-2.9,3.5H207.1z M211.7,93.6c0-2.8-1.5-3.9-4-3.9h-2.5v0.5l0.9,0.1v6.9l-0.9,0.1v0.5 	h2.2C209.8,97.7,211.7,96.8,211.7,93.6 M202.9,97.2l-0.8,0.1v0.4h2.7v-0.5l-0.8-0.1v-6.9l0.8-0.1v-0.4h-2.7v0.5l0.8,0.1V97.2z M197.6,90.2h0.3c1.3,0,1.9,0.3,1.9,1.4c0,1.1-0.6,1.7-1.9,1.7h-0.2V90.2z M198.4,93.8c1,0,1.2,0.4,1.2,1.1v1.5 	c0,0.9,0.3,1.4,1.2,1.4c1.1,0,1.2-0.9,1.3-1.6l-0.4-0.1c-0.1,0.7-0.2,1-0.5,1c-0.4,0-0.4-0.2-0.4-0.6v-1c0-1.3-0.5-1.8-1.8-2v0 	c1.2-0.1,2-0.6,2-1.9c0-1.6-1.3-1.9-2.9-1.9h-2.4v0.4l0.9,0.1v6.9l-0.9,0.1v0.5h3v-0.5l-1.1-0.1v-3.3H198.4z M192.5,90.2h0.3 	c1.3,0,1.8,0.5,1.8,1.4c0,1-0.5,1.6-1.8,1.6h-0.3V90.2z M192.5,93.8h0.5c1.3,0,1.8,0.5,1.8,1.6c0,1.1-0.5,1.7-1.9,1.7h-0.5V93.8z M190.5,89.7v0.5l0.9,0.1v6.9l-0.9,0.1v0.5h2.3c1.9,0,3.2-0.4,3.2-2.3c0-1.1-0.7-1.8-1.9-2v0c1-0.2,1.5-0.8,1.5-1.8 	c0-1.5-1.1-1.9-2.8-1.9H190.5z M183.5,97.2v-6.9h0.3c2.1,0,3.1,0.7,3.1,3.4c0,2.2-0.9,3.5-2.9,3.5H183.5z M188.1,93.6 	c0-2.8-1.5-3.9-4-3.9h-2.5v0.5l0.9,0.1v6.9l-0.9,0.1v0.5h2.2C186.2,97.7,188.1,96.8,188.1,93.6 M177.4,90.2h0.3 	c1.3,0,1.9,0.3,1.9,1.4c0,1.1-0.6,1.7-1.9,1.7h-0.2V90.2z M178.1,93.8c1,0,1.2,0.4,1.2,1.1v1.5c0,0.9,0.3,1.4,1.2,1.4 	c1.1,0,1.2-0.9,1.3-1.6l-0.4-0.1c-0.1,0.7-0.2,1-0.5,1c-0.4,0-0.4-0.2-0.4-0.6v-1c0-1.3-0.5-1.8-1.8-2v0c1.2-0.1,2-0.6,2-1.9 	c0-1.6-1.3-1.9-2.9-1.9h-2.4v0.4l0.9,0.1v6.9l-0.9,0.1v0.5h3v-0.5l-1.1-0.1v-3.3H178.1z M169.2,93.7c0,2.6,1.2,4.1,3.2,4.1 	c2.1,0,3.3-1.6,3.3-4.2c0-2.5-1.2-4-3.2-4C170.6,89.6,169.2,91.2,169.2,93.7 M174.5,93.7c0,2-0.4,3.6-2,3.6c-1.7,0-2.1-1.7-2.1-3.5 	c0-2,0.3-3.6,2.1-3.6C174.1,90.1,174.5,91.7,174.5,93.7 M164,89.7v0.4l0.8,0.1v6.9l-0.8,0.1v0.4h3.2v-0.4l-1.3-0.1V94h0.4 	c0.9,0,1.1,0.3,1.3,1.4h0.3v-3.4h-0.3c-0.2,1-0.4,1.4-1.2,1.4h-0.5v-3.2h0.9c1.3,0,1.7,0.3,2,1.7h0.4l-0.1-2.2H164z M161.3,89.7 	l-1.8,6.1h0l-1.8-6.1h-2.2v0.4l0.7,0.1v6.9l-0.7,0.1v0.5h1.9v-0.5l-0.7-0.1v-6.9h0l2.3,7.4h0.5l2.2-7.4h0v6.9l-0.8,0.1v0.5h2.6v-0.5 	l-0.8-0.1v-6.9l0.8-0.1v-0.4H161.3z M151.5,91.5L151.5,91.5l1,3.1h-2.1L151.5,91.5z M153.2,97.1l-0.9,0.1v0.4h2.8v-0.4l-0.8-0.1 	l-2.5-7.5h-0.4l-2.6,7.5l-0.7,0.1v0.4h2.1v-0.4l-0.8-0.1l0.6-1.9h2.4L153.2,97.1z M149.2,89.7h-5.7l-0.1,2.3h0.4 	c0.3-1.6,0.7-1.8,1.9-1.8h0.1v6.9l-1,0.1v0.5h3v-0.5l-1-0.1v-6.9h0.1c1.2,0,1.6,0.1,1.9,1.8h0.4L149.2,89.7z M140.9,97.3 	c-1.3,0-1.6-0.8-1.9-2.1h-0.4l0.1,2.6h0.3c0.1-0.2,0.1-0.4,0.3-0.4c0.3,0,0.7,0.3,1.7,0.3c1.6,0,2.4-1.1,2.4-2.6 	c0-1.7-1.2-2.1-2.3-2.4c-0.9-0.3-1.6-0.6-1.6-1.5c0-0.8,0.6-1.2,1.4-1.2c0.9,0,1.4,0.5,1.7,1.9h0.4l-0.1-2.3h-0.3 	c-0.1,0.1-0.1,0.2-0.3,0.2c-0.3,0-0.6-0.4-1.4-0.4c-1.5,0-2.2,1.2-2.2,2.3c0,1.4,0.7,1.8,1.9,2.2c1.3,0.4,2,0.6,2,1.7 	C142.6,96.7,142,97.3,140.9,97.3 M134.7,99.4c0.9-0.8,1.2-1.3,1.2-2.1c0-0.6-0.3-1.2-0.9-1.2c-0.4,0-0.7,0.3-0.7,0.8 	c0,0.4,0.3,0.7,0.5,0.8l0.3-0.3c0.1,0,0.2,0.2,0.2,0.4c0,0.3-0.1,0.6-0.8,1.4L134.7,99.4z M133.8,90.2l0.7-0.1v-0.5h-1.9v0.5 	l0.7,0.1v5.2h0l-3-5.7H128v0.5l0.7,0.1v6.9l-0.7,0.1v0.5h2v-0.5l-0.8-0.1v-6.8h0l4,7.4h0.5V90.2z M121.6,93.7c0,2.6,1.2,4.1,3.2,4.1 	c2.1,0,3.3-1.6,3.3-4.2c0-2.5-1.2-4-3.2-4C122.9,89.6,121.6,91.2,121.6,93.7 M126.9,93.7c0,2-0.4,3.6-2,3.6c-1.7,0-2.1-1.7-2.1-3.5 	c0-2,0.3-3.6,2.1-3.6C126.5,90.1,126.9,91.7,126.9,93.7 M121.5,89.7h-5.7l-0.1,2.3h0.4c0.3-1.6,0.7-1.8,1.9-1.8h0.1v6.9l-1,0.1v0.5 	h3v-0.5l-1-0.1v-6.9h0.1c1.2,0,1.6,0.1,1.9,1.8h0.4L121.5,89.7z M110.3,90.2l0.8-0.1v-0.4h-2.7v0.5l0.8,0.1v6.9l-0.8,0.1v0.4h2.7 	v-0.4l-0.8-0.1v-3.2h3.2v3.2l-0.8,0.1v0.4h2.7v-0.4l-0.8-0.1v-6.9l0.8-0.1v-0.4h-2.7v0.5l0.8,0.1v3.1h-3.2V90.2z M105.4,90.1 	c1.1,0,1.6,0.6,1.9,1.9h0.4l-0.1-2.4h-0.3c-0.1,0.1-0.1,0.2-0.3,0.2c-0.3,0-0.8-0.4-1.6-0.4c-1.9,0-3.4,1.4-3.4,4.2 	c0,2.9,1.3,4.1,3.3,4.1c0.9,0,1.4-0.4,1.8-0.4c0.2,0,0.3,0.1,0.4,0.3h0.3v-2.8l0.7-0.1v-0.4h-2.7v0.4l0.9,0.1v1.6 	c-0.2,0.5-0.8,0.8-1.3,0.8c-1.5,0-2.2-1.3-2.2-3.5C103.2,91.2,104,90.1,105.4,90.1 M100.1,97.2l-0.8,0.1v0.4h2.7v-0.5l-0.8-0.1v-6.9 	l0.8-0.1v-0.4h-2.7v0.5l0.8,0.1V97.2z M93.6,89.7v0.4l0.8,0.1v6.9l-0.8,0.1v0.4h5.3l0.1-2.6h-0.4c-0.2,1.6-0.7,2-2.2,2h-0.9v-3.3 	h0.4c0.9,0,1.1,0.3,1.3,1.4h0.3V92h-0.3c-0.2,1-0.4,1.3-1.2,1.3h-0.5v-3.1h0.9c1.3,0,1.7,0.3,2,1.7h0.4l-0.1-2.2H93.6z M86.6,95.9 	L86.6,95.9l-1.7-5.7l1-0.1v-0.4h-2.9v0.4l0.7,0.1l2.3,7.5h0.4l1.9-5.2l1.8,5.2h0.4l2.2-7.5l0.6-0.1v-0.4h-2.1v0.4l0.9,0.1l-1.6,5.6 	h0l-1.8-5.6l1-0.1v-0.4h-2.8v0.4l0.7,0.1l0.5,1.6L86.6,95.9z M81.1,89.7h-5.7L75.3,92h0.4c0.3-1.6,0.7-1.8,1.9-1.8h0.1v6.9l-1,0.1 	v0.5h3v-0.5l-1-0.1v-6.9h0.1c1.2,0,1.6,0.1,1.9,1.8h0.4L81.1,89.7z M69.7,89.7v0.4l0.8,0.1v6.9l-0.8,0.1v0.4h5.3l0.1-2.6h-0.4 	c-0.2,1.6-0.7,2-2.2,2h-0.9v-3.3h0.4c0.9,0,1.1,0.3,1.3,1.4h0.3V92h-0.3c-0.2,1-0.4,1.3-1.2,1.3h-0.5v-3.1h0.9c1.3,0,1.7,0.3,2,1.7 	h0.4l-0.1-2.2H69.7z M63.2,89.7v0.4l0.8,0.1v6.9l-0.8,0.1v0.5h2.6v-0.5L65,97.1V94l0.5-0.1l2.1,3.3l-0.7,0.1v0.4h2.6v-0.4l-0.6-0.1 	l-2.6-4.1l2.1-2.9l0.7-0.1v-0.4h-2.2v0.4l0.8,0.1l-2.3,3.1L65,93.4v-3.2l0.8-0.1v-0.4H63.2z M58.7,90.2h0.3c1.3,0,1.9,0.3,1.9,1.4 	c0,1.1-0.6,1.7-1.9,1.7h-0.2V90.2z M59.4,93.8c1,0,1.2,0.4,1.2,1.1v1.5c0,0.9,0.3,1.4,1.2,1.4c1.1,0,1.2-0.9,1.3-1.6l-0.4-0.1 	c-0.1,0.7-0.2,1-0.5,1c-0.4,0-0.4-0.2-0.4-0.6v-1c0-1.3-0.5-1.8-1.8-2v0c1.2-0.1,2-0.6,2-1.9c0-1.6-1.3-1.9-2.9-1.9h-2.4v0.4 	l0.9,0.1v6.9l-0.9,0.1v0.5h3v-0.5l-1.1-0.1v-3.3H59.4z M52.8,91.5L52.8,91.5l1,3.1h-2.1L52.8,91.5z M54.6,97.1l-0.9,0.1v0.4h2.8 	v-0.4l-0.8-0.1l-2.5-7.5h-0.4l-2.6,7.5l-0.7,0.1v0.4h2.1v-0.4L51,97.1l0.6-1.9H54L54.6,97.1z M47.1,89.7l-1.8,6.1h0l-1.8-6.1h-2.2 	v0.4l0.7,0.1v6.9l-0.7,0.1v0.5h1.9v-0.5l-0.7-0.1v-6.9h0l2.3,7.4h0.5l2.2-7.4h0v6.9l-0.8,0.1v0.5h2.6v-0.5l-0.8-0.1v-6.9l0.8-0.1 	v-0.4H47.1z M35.6,90.1c1.1,0,1.6,0.6,1.9,1.9h0.4l-0.1-2.4h-0.3c-0.1,0.1-0.1,0.2-0.3,0.2c-0.3,0-0.8-0.4-1.6-0.4 	c-1.9,0-3.4,1.4-3.4,4.2c0,2.9,1.3,4.1,3.3,4.1c0.9,0,1.4-0.4,1.8-0.4c0.2,0,0.3,0.1,0.4,0.3h0.3v-2.8l0.7-0.1v-0.4h-2.7v0.4 	l0.9,0.1v1.6c-0.2,0.5-0.8,0.8-1.3,0.8c-1.5,0-2.2-1.3-2.2-3.5C33.5,91.2,34.2,90.1,35.6,90.1 M31.7,90.2l0.7-0.1v-0.5h-1.9v0.5 	l0.7,0.1v5.2h0l-3-5.7h-2.2v0.5l0.7,0.1v6.9l-0.7,0.1v0.5h2v-0.5l-0.8-0.1v-6.8h0l4,7.4h0.5V90.2z M23.6,97.2l-0.8,0.1v0.4h2.7v-0.5 	l-0.8-0.1v-6.9l0.8-0.1v-0.4h-2.7v0.5l0.8,0.1V97.2z M19.3,96L19.3,96l-1.8-5.7l1-0.1v-0.5h-2.9v0.5l0.7,0.1l2.5,7.5h0.4l2.5-7.5 	l0.7-0.1v-0.5h-2.1v0.5l0.9,0.1L19.3,96z M12.4,90.2h0.3c1.3,0,1.9,0.3,1.9,1.4c0,1.1-0.6,1.7-1.9,1.7h-0.2V90.2z M13.1,93.8 	c1,0,1.2,0.4,1.2,1.1v1.5c0,0.9,0.3,1.4,1.2,1.4c1.1,0,1.2-0.9,1.3-1.6l-0.4-0.1c-0.1,0.7-0.2,1-0.5,1c-0.4,0-0.4-0.2-0.4-0.6v-1 	c0-1.3-0.5-1.8-1.8-2v0c1.2-0.1,2-0.6,2-1.9c0-1.6-1.3-1.9-2.9-1.9h-2.4v0.4l0.9,0.1v6.9l-0.9,0.1v0.5h3v-0.5l-1.1-0.1v-3.3H13.1z M4.8,89.7v0.4l0.8,0.1v6.9l-0.8,0.1v0.4h5.3l0.1-2.6H9.9c-0.2,1.6-0.7,2-2.2,2H6.7v-3.3h0.4c0.9,0,1.1,0.3,1.3,1.4h0.3V92H8.5 	c-0.2,1-0.4,1.3-1.2,1.3H6.7v-3.1h0.9c1.3,0,1.7,0.3,2,1.7H10l-0.1-2.2H4.8z M2.3,97.3c-1.3,0-1.6-0.8-1.9-2.1H0l0.1,2.6h0.3 	c0.1-0.2,0.1-0.4,0.3-0.4c0.3,0,0.7,0.3,1.7,0.3c1.6,0,2.4-1.1,2.4-2.6c0-1.7-1.2-2.1-2.3-2.4c-0.9-0.3-1.6-0.6-1.6-1.5 	c0-0.8,0.6-1.2,1.4-1.2c0.9,0,1.4,0.5,1.7,1.9h0.4l-0.1-2.3H4c-0.1,0.1-0.1,0.2-0.3,0.2c-0.3,0-0.6-0.4-1.4-0.4 	c-1.5,0-2.2,1.2-2.2,2.3c0,1.4,0.7,1.8,1.9,2.2c1.3,0.4,2,0.6,2,1.7C4,96.7,3.4,97.3,2.3,97.3"/><path fill="#222222" d="M577.6,110.7c0,1.7,0.1,2.9,0.2,3.5c0.2,0.7,0.4,1.3,0.8,1.8c0.6,0.8,1.3,1.4,2.2,1.8 	c0.9,0.4,1.9,0.6,3.1,0.6c2.2,0,3.8-0.6,4.8-1.7c1-1.1,1.4-3.1,1.4-5.8v-2.7h-3v1.8c0,1.8-0.1,2.9-0.3,3.5c-0.2,0.6-0.6,0.9-1.1,0.9 	c-0.4,0-0.7-0.2-0.9-0.6c-0.2-0.4-0.3-1-0.3-1.8v-10.7h4.9V98h-4.9v-7.7h-4.2c-0.4,2.7-0.9,4.7-1.7,5.9c-0.8,1.2-1.9,1.8-3.2,1.8 	h-0.1v3.7h2.3V110.7z M560.9,116.5c0.9,0.6,1.9,1.1,3,1.4c1.1,0.3,2.3,0.5,3.6,0.5c2.4,0,4.3-0.6,5.7-1.8c1.4-1.2,2.1-2.8,2.1-4.9 	c0-1-0.2-1.8-0.5-2.6c-0.3-0.8-0.8-1.4-1.3-1.9c-0.8-0.7-2.2-1.3-4.1-2c-0.4-0.1-0.7-0.2-0.9-0.3c-0.3-0.1-0.6-0.2-1-0.4 	c-1.7-0.6-2.6-1.4-2.6-2.2c0-0.5,0.2-0.8,0.6-1.1c0.4-0.3,0.9-0.4,1.6-0.4c1,0,1.9,0.3,2.7,0.8c0.8,0.5,1.5,1.3,1.9,2.3h2.7v-6.2 	h-2.6l-0.5,1.2c-0.9-0.5-1.9-0.9-2.9-1.2c-1-0.3-2-0.4-3.1-0.4c-2.4,0-4.3,0.6-5.8,1.8c-1.4,1.2-2.1,2.8-2.1,4.8 	c0,1.5,0.4,2.7,1.2,3.6c0.8,0.9,2.5,1.8,5.2,2.8c0.4,0.1,0.8,0.3,1.5,0.5c1.8,0.6,2.7,1.3,2.7,2.1c0,0.6-0.2,1-0.5,1.3 	c-0.4,0.3-1,0.4-1.8,0.4c-1.2,0-2.2-0.3-3-1c-0.8-0.6-1.4-1.6-1.7-2.9h-3.1v7.2h2.5L560.9,116.5z M548.8,113.1c-0.4,1-1,1.4-2,1.4 	c-1,0-1.7-0.5-2-1.4c-0.4-1-0.6-2.7-0.6-5.3c0-2.5,0.2-4.3,0.6-5.3c0.4-1,1.1-1.5,2-1.5c1,0,1.6,0.5,2,1.5c0.4,1,0.6,2.7,0.6,5.3 	C549.4,110.4,549.2,112.2,548.8,113.1 M539.4,100c-1.8,1.9-2.7,4.5-2.7,7.8c0,3.3,0.9,5.9,2.7,7.8c1.8,1.9,4.2,2.8,7.4,2.8 	c3.1,0,5.6-0.9,7.4-2.8c1.8-1.9,2.7-4.5,2.7-7.7c0-3.3-0.9-5.9-2.7-7.8c-1.8-1.9-4.3-2.9-7.4-2.9C543.7,97.2,541.2,98.1,539.4,100 M511.8,89.6v4h1.2c0.8,0,1.4,0.1,1.6,0.4c0.2,0.3,0.3,0.9,0.3,2v15.3c0,1.1-0.1,1.8-0.4,2c-0.2,0.3-0.8,0.4-1.6,0.4h-1.2v4H526v-4 	h-1.3c-0.8,0-1.3-0.1-1.6-0.4c-0.2-0.3-0.4-0.9-0.4-2v-6h4.5c3.3,0,5.7-0.6,7.3-1.9c1.5-1.3,2.3-3.2,2.3-5.9c0-2.7-0.8-4.7-2.3-5.9 	c-1.5-1.3-4-1.9-7.3-1.9H511.8z M522.8,93.8h1.7c1.6,0,2.7,0.3,3.4,0.9c0.6,0.6,1,1.6,1,3c0,1.5-0.3,2.6-1,3.2 	c-0.7,0.6-1.8,0.9-3.4,0.9h-1.5V93.8z"/><path fill="#006C68" d="M584.3,45.3c0-7.7-1.2-13-3.6-16.1c-2.4-3.1-6.5-4.6-12.2-4.6c-3.5,0-6.6,0.9-9.4,2.6 	c-2.8,1.7-5.2,4.3-7.3,7.6V26h-25v10.5h2.3c1.8,0,3,0.3,3.6,1c0.6,0.7,0.9,2.2,0.9,4.5v24c0,2.3-0.3,3.8-0.9,4.5 	c-0.6,0.7-1.8,1.1-3.6,1.1h-2.3v10.4h30.5V71.7h-0.9c-1.6,0-2.7-0.4-3.3-1.1c-0.6-0.7-0.8-2.2-0.8-4.5V47.7c0-3.5,0.6-6.3,1.9-8.4 	c1.3-2.1,3-3.1,5.2-3.1c2.1,0,3.6,0.8,4.6,2.4c1,1.6,1.5,4,1.5,7.2v20.3c0,2.3-0.3,3.8-0.8,4.5c-0.5,0.7-1.6,1.1-3.2,1.1h-1v10.4h30 	V71.7h-1.9c-1.8,0-3-0.3-3.5-1c-0.6-0.7-0.8-2.2-0.8-4.5V45.3z M505.5,69.1c-1,2.7-2.8,4.1-5.4,4.1c-2.6,0-4.5-1.4-5.5-4.1 	c-1.1-2.7-1.6-7.7-1.6-15s0.5-12.2,1.6-15c1.1-2.8,2.8-4.2,5.4-4.2c2.6,0,4.4,1.4,5.5,4.2c1.1,2.8,1.6,7.8,1.6,15 	C507.1,61.4,506.6,66.4,505.5,69.1 M480.1,31.9c-4.8,5.4-7.2,12.8-7.2,22.2c0,9.4,2.4,16.7,7.2,22.1c4.8,5.3,11.5,8,20,8 	c8.5,0,15.1-2.7,20-8.1c4.9-5.4,7.3-12.7,7.3-22c0-9.3-2.5-16.7-7.4-22.1c-4.9-5.4-11.6-8.1-20-8.1 	C491.5,23.9,484.9,26.5,480.1,31.9 M437.5,62.2c0,4.8,0.2,8.1,0.7,10.1c0.4,2,1.2,3.7,2.2,5.3c1.5,2.3,3.5,4.1,5.9,5.3 	c2.4,1.2,5.3,1.8,8.5,1.8c6,0,10.3-1.6,12.9-4.9c2.6-3.3,3.9-8.7,3.9-16.4v-7.6h-8.2v5.2c0,5-0.3,8.4-0.8,10.1 	c-0.6,1.7-1.5,2.5-3,2.5c-1.1,0-2-0.5-2.5-1.6c-0.5-1.1-0.8-2.7-0.8-5V36.4h13.2V26h-13.2V4.2H445c-1,7.7-2.5,13.3-4.6,16.7 	c-2.1,3.4-5,5.1-8.8,5.1h-0.4v10.4h6.3V62.2z M370.4,67.1c-1.3,2.1-2,4.5-2,7.2c0,2.1,0.4,4.1,1.3,6c0.9,1.8,2.2,3.5,3.9,5.1 	c-1.9,0.9-3.4,2.1-4.4,3.7c-1.1,1.6-1.6,3.4-1.6,5.4c0,4.5,2.2,7.9,6.5,10c4.3,2.1,11.1,3.2,20.2,3.2c9.3,0,16.2-1.6,20.7-4.7 	c4.6-3.1,6.8-7.8,6.8-14.1c0-5.3-1.4-9.2-4.1-11.7c-2.8-2.4-7.2-3.7-13.3-3.7c-1.5,0-4.1,0.1-7.9,0.2c-3.8,0.1-6.9,0.2-9.3,0.2 	c-2.8,0-4.5-0.2-5.2-0.7c-0.7-0.4-1.1-1.3-1.1-2.5c0-0.5,0.2-1,0.5-1.5s0.8-1,1.3-1.3c1.5,0.6,3,1.1,4.5,1.4 	c1.5,0.3,2.9,0.4,4.3,0.4c6.8,0,12.4-2.1,16.6-6.2c4.2-4.1,6.3-9.6,6.3-16.3c0-3.1-0.3-5.8-1-8.1c-0.6-2.3-1.6-4.4-2.9-6.2 	c1.1-1,2-1.8,2.9-2.3c0.9-0.5,1.7-0.8,2.5-0.8c0.4,0,0.8,0.1,1.2,0.3c0.4,0.2,0.9,0.6,1.4,1.1c-1,0.9-1.7,1.9-2.2,3 	c-0.5,1-0.7,2.1-0.7,3.3c0,1.9,0.7,3.5,2,4.8c1.4,1.3,3.1,1.9,5.2,1.9c2,0,3.5-0.8,4.7-2.4c1.2-1.6,1.8-3.7,1.8-6.2 	c0-3.5-1.1-6.3-3.3-8.4c-2.2-2.1-5-3.2-8.5-3.2c-1.9,0-3.6,0.3-5.3,1c-1.6,0.7-3.2,1.8-4.8,3.2c-2.6-1.5-5.1-2.6-7.3-3.3 	c-2.2-0.7-4.5-1-6.9-1c-7.3,0-12.9,2-16.9,5.9c-4,3.9-6,9.5-6,16.7c0,3.2,0.5,6.1,1.4,8.7c0.9,2.6,2.3,4.8,4.1,6.7 	C373.6,63.3,371.7,65,370.4,67.1 M389.3,58.2c-0.7-2.2-1.1-5.8-1.1-10.7c0-5.6,0.3-9.5,1-11.7c0.7-2.2,1.9-3.4,3.6-3.4 	c1.4,0,2.4,1.1,3,3.3c0.6,2.2,1,5.8,1,10.9c0,5.3-0.3,9.2-1,11.5c-0.7,2.3-1.7,3.5-3.1,3.5C391.1,61.5,390,60.4,389.3,58.2 M384.9,91.4c1.9-0.6,5.5-0.9,10.8-0.9c4.9,0,8.2,0.3,10.1,0.9c1.8,0.6,2.8,1.7,2.8,3.1c0,1.6-1,2.7-3,3.5c-2,0.7-5.3,1.1-9.9,1.1 	c-4.7,0-8.2-0.3-10.3-1c-2.1-0.7-3.2-1.8-3.2-3.4C382,93.1,383,92,384.9,91.4 M360.9,45.3c0-7.7-1.2-13-3.6-16.1 	c-2.4-3.1-6.5-4.6-12.2-4.6c-3.5,0-6.6,0.9-9.4,2.6c-2.8,1.7-5.2,4.3-7.3,7.6V26h-25v10.5h2.3c1.8,0,3,0.3,3.6,1 	c0.6,0.7,0.9,2.2,0.9,4.5v24c0,2.3-0.3,3.8-0.9,4.5c-0.6,0.7-1.8,1.1-3.6,1.1h-2.3v10.4h30.5V71.7H333c-1.6,0-2.7-0.4-3.3-1.1 	c-0.6-0.7-0.8-2.2-0.8-4.5V47.7c0-3.5,0.6-6.3,1.9-8.4c1.3-2.1,3-3.1,5.2-3.1c2.1,0,3.6,0.8,4.6,2.4c1,1.6,1.5,4,1.5,7.2v20.3 	c0,2.3-0.3,3.8-0.8,4.5c-0.5,0.7-1.6,1.1-3.2,1.1h-1v10.4h30V71.7h-1.9c-1.8,0-3-0.3-3.5-1c-0.6-0.7-0.8-2.2-0.8-4.5V45.3z M294.6,26h-25.1v10.5h1.9c1.8,0,3,0.3,3.6,1c0.6,0.7,0.9,2.2,0.9,4.5v24c0,2.3-0.3,3.8-0.9,4.5c-0.6,0.7-1.8,1.1-3.6,1.1h-1.9v10.4 	h31.2V71.7h-1.6c-1.8,0-3-0.4-3.6-1.1c-0.6-0.7-0.9-2.2-0.9-4.5V26z M277.9,18.5c1.6,2.1,3.7,3.1,6.1,3.1c2.4,0,4.4-1,6.1-3.1 	c1.7-2.1,2.5-4.6,2.5-7.6c0-3-0.8-5.5-2.5-7.6c-1.7-2.1-3.7-3.2-6.1-3.2c-2.4,0-4.4,1-6.1,3.1c-1.7,2.1-2.5,4.6-2.5,7.7 	C275.4,13.9,276.2,16.4,277.9,18.5 M241.4,66.1c0,2.3-0.3,3.8-0.9,4.5c-0.6,0.7-1.8,1.1-3.6,1.1h-2.1v10.4H266V71.7h-1.5 	c-1.8,0-3-0.3-3.6-1c-0.6-0.7-0.9-2.2-0.9-4.5V2.4h-25.3v10.4h2.1c1.8,0,3,0.4,3.6,1.1c0.6,0.7,0.9,2.2,0.9,4.5V66.1z M175.6,66.1 	c0,2.3-0.3,3.8-0.9,4.5c-0.6,0.7-1.8,1.1-3.6,1.1h-1.9v10.4h29.3V71.7h-0.4c-1.5,0-2.6-0.4-3.2-1.1c-0.6-0.8-0.9-2.1-0.9-4 	c0-0.7,0-1.2,0-1.6c0-0.3,0-0.7,0.1-1.1l6.7-6.2l3.8,7.5c0.7,1.4,1.1,2.4,1.3,3.1c0.2,0.7,0.3,1.3,0.3,1.8c0,0.9-1,1.5-3,1.6h-0.2 	v10.4h29.2l0-10.4c-1.8-0.1-3.3-0.5-4.4-1.1c-1.1-0.7-2-1.8-2.8-3.3l-11-21.9l6.3-6.2c0.9-0.9,2-1.6,3.3-2.1 	c1.3-0.4,2.8-0.7,4.4-0.7V26h-26.9v10.5h1c1.1,0,1.8,0.1,2.2,0.4c0.4,0.3,0.6,0.7,0.6,1.2c0,0.5-0.1,0.9-0.3,1.3 	c-0.2,0.4-0.6,0.8-1,1.2l-9.5,9.4V2.4H169v10.4h2.1c1.8,0,3,0.4,3.6,1.1c0.6,0.7,0.9,2.2,0.9,4.5V66.1z M155.6,62.6 	c-0.1,3.3-0.7,5.9-1.9,7.8c-1.2,1.9-2.8,2.8-4.8,2.8c-2.6,0-4.5-1.5-5.7-4.4c-1.2-2.9-1.7-7.8-1.7-14.7c0-7.3,0.6-12.3,1.9-15.2 	c1.3-2.8,3.4-4.2,6.4-4.2c1.1,0,2.1,0.2,2.8,0.7c0.7,0.4,1.3,1.2,1.8,2.2c-1.9,0.1-3.3,0.9-4.4,2.4c-1.1,1.5-1.6,3.4-1.6,5.8 	c0,2.9,0.8,5.1,2.3,6.8c1.5,1.7,3.6,2.5,6.2,2.5c3.3,0,5.8-1,7.5-3.1c1.8-2.1,2.6-5.1,2.6-8.9c0-5.7-1.8-10.4-5.5-13.9 	c-3.7-3.5-8.6-5.3-14.7-5.3c-8,0-14.2,2.7-18.9,8.1c-4.6,5.4-6.9,12.8-6.9,22.1c0,9.2,2.3,16.6,6.8,22.1c4.6,5.5,10.7,8.2,18.4,8.2 	c6.5,0,11.5-1.9,15.1-5.6c3.6-3.7,5.4-9.1,5.6-16.2H155.6z M97,69.1c-1,2.7-2.8,4.1-5.4,4.1c-2.6,0-4.5-1.4-5.5-4.1 	c-1.1-2.7-1.6-7.7-1.6-15s0.5-12.2,1.6-15c1.1-2.8,2.8-4.2,5.4-4.2c2.6,0,4.4,1.4,5.5,4.2c1.1,2.8,1.6,7.8,1.6,15 	C98.6,61.4,98.1,66.4,97,69.1 M71.6,31.9c-4.8,5.4-7.2,12.8-7.2,22.2c0,9.4,2.4,16.7,7.2,22.1c4.8,5.3,11.5,8,20,8 	c8.5,0,15.1-2.7,20-8.1c4.9-5.4,7.3-12.7,7.3-22c0-9.3-2.5-16.7-7.4-22.1c-4.9-5.4-11.6-8.1-20-8.1S76.4,26.5,71.6,31.9 M0,2.4v11.3 	h3.2c2.3,0,3.7,0.4,4.3,1.1c0.6,0.7,0.9,2.6,0.9,5.7V64c0,3.1-0.3,5-1,5.7c-0.6,0.7-2.1,1.1-4.3,1.1H0v11.3h38.4V70.8h-3.6 	c-2.2,0-3.6-0.4-4.2-1.1c-0.6-0.7-1-2.7-1-5.7V46.8h12.3c9,0,15.5-1.8,19.7-5.4c4.2-3.6,6.2-9.2,6.2-16.9c0-7.6-2.1-13.2-6.3-16.8 	c-4.2-3.6-10.7-5.4-19.7-5.4H0z M29.7,14.2h4.6c4.3,0,7.4,0.8,9.1,2.5c1.7,1.7,2.6,4.5,2.6,8.5c0,4.3-0.9,7.3-2.7,9.1 	c-1.8,1.8-4.9,2.7-9.3,2.7h-4.2V14.2z"/></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/whats-on"  title="What's On" >What's On</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/whats-on/things-to-do"  title="Things To Do" >Things To Do</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/whats-on/entertainment"  title="Entertainment" >Entertainment</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/news/people"  title="People" >People</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/whats-on/entertainment"  title="Arts & Entertainment" >Arts & Entertainment</a>
			</li>
														</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/must-read"  title="Must Read" >Must Read</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=568"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.10303198&amp;d=/2.5247/2.36716/2.38183';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Details of World Jam Festival held in Yorkshire</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Organiser Anna Lupton at Helmsley Walled Garden" data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.pocklingtonpost.co.uk/webimage/1.10303197.1584007028!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Organiser Anna Lupton at Helmsley Walled Garden" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Organiser Anna Lupton at Helmsley Walled Garden
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                        				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Sue Wilkinson" rel="author">
		                		                    <a href="https://www.pocklingtonpost.co.uk/author/sue.wilkinson1" >
		                        <h4 class="article-meta__byline-name" class="color-primary">Sue Wilkinson</h4>
		                    </a>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:sue.wilkinson@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Thursday 12 March 2020" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">09:55</span>

		            		        </time>

		        		            <time class="article-meta__timestamp-item" datetime="Thu Mar 12 09:57:15 GMT 2020">
		                <span class="article-meta__timestamp-label">Updated:</span>
		                <span class="article-meta__timestamp-time">09:57</span>
		                <span class="article-meta__timestamp-date">Thursday 12 March 2020</span>
		            </time>
		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=568"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=568"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pocklingtonpost.co.uk%2Fwhats-on%2Fthings-to-do%2Fdetails-of-world-jam-festival-held-in-yorkshire-1-10303198"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.pocklingtonpost.co.uk/whats-on/things-to-do/details-of-world-jam-festival-held-in-yorkshire-1-10303198">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Details+of+World+Jam+Festival+held+in+Yorkshire&url=https%3A%2F%2Fwww.pocklingtonpost.co.uk%2Fwhats-on%2Fthings-to-do%2Fdetails-of-world-jam-festival-held-in-yorkshire-1-10303198"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Details of World Jam Festival held in Yorkshire"
	data-share-link="https://www.pocklingtonpost.co.uk/whats-on/things-to-do/details-of-world-jam-festival-held-in-yorkshire-1-10303198">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Details of World Jam Festival held in Yorkshire&body=https://www.pocklingtonpost.co.uk/whats-on/things-to-do/details-of-world-jam-festival-held-in-yorkshire-1-10303198"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Details of World Jam Festival held in Yorkshire"
	data-email-body="https://www.pocklingtonpost.co.uk/whats-on/things-to-do/details-of-world-jam-festival-held-in-yorkshire-1-10303198">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.10303198)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>

<style>
    .article-sharetool.article-sharetool--mobile {
        display: none;
    }
</style>        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>Jam &#8211; from blueberry to strawberry &#8211; is one of life&#8217;s pleasures whether it is tea with bread and jam, spread on scones with cream, a roly poly or the filling in a Victoria sponge.</p></h3>

                <p>Now, it is set to be celebrated at what is believed to be the world’s first jam festival. It will be held at Helmsley, centred on the Walled Garden, from Friday September 11 to Sunday September 13.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>The festival is the brainchild of Anna Lupton, owner of Carr House Farm Bed and Breakfast at Ampleforth, who said the North Yorkshire market town is the perfect setting for celebrating a foodstuff that is a staple ingredient in kitchens worldwide.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“Jam was made as far as back as the 1st century AD and as in other rural areas the North York Moors still has its fair share of talented jam makers who like nothing better than using homegrown produce to create great preserves that can be enjoyed in sandwiches, cakes, scones or add a new dimension to savoury dishes,” she said.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>Anne, who has run her B&amp;B for 42 years and organises Ryedale Business Awards, has made jam all her life. Her 97-year-old father George also makes it and once took first prize in the jam-making category at the Wass Women’s Institute show.</p><p>The World Jam Festival will celebrate the glories of the sweet treats as well as providing a stage for Steampunk fans to indulge their love of eccentric Victorian costumes.</p><p>The theme will include Alice in Wonderland and the Mad Hatter’s tea party which features in Lewis Carroll’s children’s book.</p><p>The White Rabbit, Alice and Dormouse are some of the guests at the Mad Hatter’s affair.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“I wanted to do something like Pickering’s War Weekend and to help all businesses – and also something which was fun,” said Anna, who will dress as the White Rabbit for the event.</p><p>Jam makers can get creative with competition categories such as tipsy for preserves that include a hint of alcohol; exotic for flavours that go beyond the normal; and a special Under 20s category to find the next generation of jam-making talent.</p><p>Anna is likely to enter her fig jam made from the fruit of a tree that grows in her garden.</p><p>The judges will include respected Yorkshire chefs and restaurateurs such as Andrew Pern, Frances Atkins, Michael Wignell, James Mackenzie and Adam Jackson.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Other festival activities across Helmsley will include afternoon tea with the Mad Hatter at The Feathers hotel, tea duelling competitions to find the best biscuit dunker, croquet games and the opportunity to tuck into jam-infused ice cream at Ryeburn Ice Cream Parlour.</p><div class="p402_hide">

                <div class="p402_hide">    
    
    

    <section class="article-suggested-group ">

    
            <div class="article-suggested-group__item-previous">
            <article class="article-suggested-teaser article-suggested-teaser--previous">
                                <div class="article-suggested-teaser__image-container">
                    <img src="data:image/png;base64,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"
                        data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.pocklingtonpost.co.uk/webimage/1.10293838.1583498082!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="The Yorkshire Wolds Railway re-opens to the public on Sunday, April 12 from 11am ' 5pm and will be open every Sunday and bank holiday until the end of September." />
                    <noscript>
                        <img src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.pocklingtonpost.co.uk/webimage/1.10293838.1583498082!/image/image.jpg" class="article-suggested-teaser__image" alt="The Yorkshire Wolds Railway re-opens to the public on Sunday, April 12 from 11am ' 5pm and will be open every Sunday and bank holiday until the end of September." />
                    </noscript>
                </div>
                                <div class="article-suggested-teaser__text-container">
                    <h3>
                        <a href="https://www.pocklingtonpost.co.uk/news/people/model-show-run-by-wolds-railway-1-10293839" class="article-suggested-teaser__heading js-ellipsize">
                            Model show run by Wolds Railway
                        </a>
                    </h3>
                </div>
                <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                    viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
                <g>
                    <path fill="#FFFFFF" d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                        c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
                </g>
                </svg></span>
                <a href="https://www.pocklingtonpost.co.uk/news/people/model-show-run-by-wolds-railway-1-10293839" class="article-suggested-teaser__link-primary"></a>
            </article>
        </div>
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.pocklingtonpost.co.uk/webimage/1.10296329.1583740308!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Pocklington Methodist Singers will be performing a concert in aid of MIllington Church funds." />
                <noscript>
                    <img src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.pocklingtonpost.co.uk/webimage/1.10296329.1583740308!/image/image.jpg" class="teaser__image" alt="Pocklington Methodist Singers will be performing a concert in aid of MIllington Church funds." />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.pocklingtonpost.co.uk/news/people/check-out-the-latest-events-in-pocklington-market-weighton-and-across-the-east-riding-area-1-10296330" class="article-suggested-teaser__heading js-ellipsize">
                        Check out the latest events in Pocklington, Market Weighton and across the East Riding area
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.pocklingtonpost.co.uk/news/people/check-out-the-latest-events-in-pocklington-market-weighton-and-across-the-east-riding-area-1-10296330" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "PTJ | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "PTJ | Article Teaser";
        </script>
</div><p>Musical entertainment will add to the occasion as well as the opportunity to simply sit and soak up the atmosphere as Steampunk fans stride out in costume. </p><p>Helmsley Lido will be judging the best Steampunk swimming costume while those donning Alice in Wonderland outfits will stand a chance of winning a fancy dress prize at the Walled Garden.</p><p>The Helmsley Rural Arts Centre will also be involved in the programme of activities.</p><p>“Steampunkers are also very partial to a good afternoon tea and tea duelling competitions so it made sense to open up the occasion to the legion of fans who will create a great spectacle for visitors,” said Anna.</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>There will also be a shop window trial, a duck race, Scouts will be serving afternoon teas and the Wool Shop is providing knitted bunting.</p><p>The posters and pamphlet design was done by Ampleforth-based artist Stephen Bird and features Alice in Wonderland characters, Helmsley’s features and PC Walker in honour of the late</p><p>Peter Walker, the Ampleforth author who inspired the Heartbeat TV series. </p>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/pocklington.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="pocklington.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=568"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=568"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Minsters Rail Campaign delight after council backs new study over possible Beverley to York route
				</h3>
			</div>
			<a href="https://www.pocklingtonpost.co.uk/news/people/minsters-rail-campaign-delight-after-council-backs-new-study-over-possible-beverley-to-york-route-1-10289889" class="trending-stories-card__link-primary" title="Minsters Rail Campaign delight after council backs new study over possible Beverley to York route">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Rock legend to play at Platform Festival
				</h3>
			</div>
			<a href="https://www.pocklingtonpost.co.uk/news/people/rock-legend-to-play-at-platform-festival-1-10292989" class="trending-stories-card__link-primary" title="Rock legend to play at Platform Festival">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Pocklington Town Council will co-opt new member to fill councillor vacancy
				</h3>
			</div>
			<a href="https://www.pocklingtonpost.co.uk/news/politics/pocklington-town-council-will-co-opt-new-member-to-fill-councillor-vacancy-1-10296320" class="trending-stories-card__link-primary" title="Pocklington Town Council will co-opt new member to fill councillor vacancy">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Possible changes over food waste collection
				</h3>
			</div>
			<a href="https://www.pocklingtonpost.co.uk/news/possible-changes-over-food-waste-collection-1-10298692" class="trending-stories-card__link-primary" title="Possible changes over food waste collection">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Peter Rabbit pays special visit to Sancton nursery
				</h3>
			</div>
			<a href="https://www.pocklingtonpost.co.uk/education/peter-rabbit-pays-special-visit-to-sancton-nursery-1-10293901" class="trending-stories-card__link-primary" title="Peter Rabbit pays special visit to Sancton nursery">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                                    
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=568"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-POCKPOST-11237097";
	JP.currentPageName = "Things To Do".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=568"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=568"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/PocklingtonPost" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/PockPost" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Pocklington Post">More from Pocklington Post</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.pocklingtonpost.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://yorkshireregionalnewspapers.newsprints.co.uk/banr/PTJ"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.pocklingtonpost.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.pocklingtonpost.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.pocklingtonpost.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.pocklingtonpost.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=PP&utm_source=pocklington-post&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=pocklingtonpost.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=PP&utm_source=pocklington-post&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/PPT"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©&nbsp;JPIMedia Publishing Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=568"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>